RT @m1sp: Known security holes may be present in outdated beliefs. Please apply the latest patch before connecting to public debate.
Make sure to sync to the official party line! ‎- 9000