alf » from archive
"cabal: cannot configure wai-logger-0.2.0. It requires fast-logger >=0.2." It seems #cabal is no better than #maven—same dependency hell

2015-2016 Mokum.place