alf » from archive
RT @simonbrandhof: Why did we upgrade to Java 6 ? Not for JDBC4, JAXB2 nor JAX-WS… but for all the libs that use String#isEmpty() !

2015-2016 Mokum.place