alf » from archive
RT @propensive: For all you people out there using Scala 2.6.0, it doesn't work with OpenJDK 6. You have been warned. Both of you.