Pea Bukowski » posted to leganerd
Aiutatemi vi prego: il mio fisso si è svampato, ho fatto accendere a mia madre un vecchio pc di riserva (pc di cui non so nulla a parte che monta windows 7, arrivato dall'ufficio di mio fratello) che si connetteva ad internet con una chiavetta wifi. Le ho fatto collegare il cavo ethernet pensando andasse tutto in automatico e invece nada, l'unica cosa che sono riuscita a capire è che la scheda di rete non notifica problemi. Lo so che vi chiedo una magia così senza dettagli, ma non so veramente dove sbattere la testa e senza potermi collegare non so proprio da dove iniziare. Router fastweb.
faccio una domanda molto stupida: sono attaccate entrambe le estremità del cavo di rete, si? (è una ovvietà, ma ci sono stati più casi sul socialino in cui qualcosa non funzionava, e poi si è capito che era spento) ‎- Brixie
per il resto, persino con il mio router che ancora non si riesce a configurare, nel momento in cui il cavo è attaccato, il pc vede la rete. C'è l'iconcina nella barra delle notifiche che il pc è collegato? Che errore da quando cerca di collegarsi? Provare a fare un ipconfig /all per capire che sta succedendo? (anche se poi può essere difficile farsi raccontare quello che si vede). ‎- Brixie
QUALCUNO DI PIU' ESPERTO CHE VIENE A DIRE CHE STO RACCONTANDO MINCHIATE E HA LA SOLUZIONE GIUSTA? :-) ‎- Brixie
il cavo gliel'ho fatto controllare, infatti prima pare che desse cavo non connesso, e adesso un altro errore che non ho capito. ora vedo se la richiamo. ipconfig lo escludo, tanto non capirei la risposta al telefono. per il resto il router è a posto, quello che si è svampato si connetteva pure con lo stesso cavo. boh non mi capita di configurare una rete da eoni e non capisco perchè a) non ci sia una soluzione di Aranzulla e b) perchè il supporto windows continua ad insistere col configurare usando nome e psw ‎- Pea Bukowski
di là mi suggeriscono di controllare ip e dns fissi visto che proviene da un ufficio ‎- Pea Bukowski
DAJE RAGA CHE HO RISOLTOAOAOAOAOAO ‎- Pea Bukowski