все еще умиляет установщик мсвс разлива red hat linux лохматого года. если дописывают свежие драйвера в 2.6 ядро, то, может и python-код установщика поправят? ^^ (а то он выкинул мне эксепшн на экран там, где можно было б просто окошко "так делать нельзя, попробуйте что-нибудь еще")
о, знакомый юзерпик :) ‎- middle out-of-sight
^ дооооо ‎- plst

2015-2016 Mokum.place