nm » from archive
any phone or tablet with Android 3.0 and above will use the MTP protocol – something which doesn’t work too well with Ubuntu out of the box
жованый крот! ‎- nm
И че, работает? ‎- não sou um robô
а ответ должен быть да или нет? через жопу работает. ‎- nm