А вот когда Google Play утверждает «приложение несовместимо с вашим устройством» — это где посмотреть почему не совместимо или какие у него минимальные требования или что?..
мне тоже интересно ‎- dixi
версия андроида обычно. в веб-версии гугл плея требования к версии видны ‎- из-за разнузданности гламурной
ан нет! https://play.google.com/store/apps/details?id=com.wacom.bambo... «Требуется версия Android: 4.0 или более поздняя». И приложение несовместимо. ‎- новомодная имитация мышления